Wie können wir helfen?

< Zurück
Du bist hier:
Drucken

Wenn in Plesk die Berechtigung nicht vorhanden ist die php Version zu ändern bzw. zu konfigurieren so wenden sie sich direkt an unseren Support. Aktuell benutzbar sind:

  • php 7.3
  • php 7.4
  • php 8.0

php 5.x wird nicht mehr standardmäßig unterstützt kann aber in Ausnahmefällen zur Verfügung gestellt werden.

Schlagwörter:
Zurück Webserver Verzeichniss Inhalte anzeigen
Weiter Welches FTP Programm kann ich benutzen um Dateien auf meinen Webspace zu laden?
Inhaltsverzeichnis